Vyhledáváním byl nalezen 1 výsledek

Zpět na pokročilé hledání

Lightroom 6 a Canon eos 80d

Ahoj,
máte někdo zkušenost s podporou canonu eos 80d u Lightroom 6.14 (poslední trvalá verze). Na webu Adobe píšou, že je potřeba minimálně verzi 6.5 a verzi Camera Raw min 9.5. Verze Camera Raw mám 10.1, takže to by bylo v pořádku, ale verzi LR mám nižší. Každopádně import i export proběhl zdá se v...
od kuba_k
29. 6. 2019 13:20
 
Sekce: Grafické programy
Téma: Lightroom 6 a Canon eos 80d
Odpovědi: 11
Zobrazení: 2003

Zpět na pokročilé hledání